This project is read-only.
1

Closed

Installation Fails

description

I get the error:
 
Unable to install or run the application. The application requires that assembly Microsoft.SharePoint.Dsp Version 14.0.0.0 be installed in the Global Assembly Cache (GAC) first.
Closed Apr 14, 2012 at 9:37 PM by fmuntean
duplicate

comments